gupiaoff2

金融界博客

博文 字体:

庄股控盘指标:公式源码

  [2017-04-02 02:07:47] 

VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

STICKLINE(控盘

A10:=CROSS(控盘,0);

无庄控盘:IF(控盘

开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;

STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;

有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;

{000001zx.com};VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(VAR2>50 AND COST(85)0,控盘,0,1,0),COLORFF00FF;

高度控盘:IF(VAR2>50 AND COST(85)0,控盘,0),COLORFF00FF,NODRAW;

STICKLINE(控盘0,控盘,0,1,0),COLOR00FF00;

主力出货:IF(控盘0,控盘,0),COLOR00FF00,NODRAW;

N3:=BARSLAST(CROSS(C,MA(C,20)));

N4:=BARSLAST(CROSS(MA(C,20),C));

黑马跟踪:IF(N3

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20 C,42);

选股1:IF(开始控盘=5 AND 黑马跟踪0 AND 买线>卖线,28,0),COLOR0000FF,LINETHICK2;
微信朋友圈 生成长微博
阅读(97)收藏(0)
网友评论 已有0条评论
500/500

个人资料

博客等级:4

博客积分:4080

总访问量:23049

文章总数:102

实盘直播

网站导航| 关于金融界| 广告服务| 产品与服务| 合作伙伴| 法律声明| 人员招聘| 征稿启事| 意见征集| 联系我们| About Us

Copyright © JRJ.COM Inc. All Rights Reserved. 版权声明